Je peux pas accéder aux cours et aux graphiques et je ne peux pas utiliser certaines applications

Flashplayer

Pour utiliser des applications comme des graphiques, le fund finder, la web tv ou le journal en ligne,
votre navigateur a besoin d’un plug-in Adobe Flash. Vérifiez d’abord si vous en avez la dernière version.

Si le problème persiste, supprimez entièrement le flashplayer en le désinstallant, puis installez la
dernière version.

Javascript

Javascript doit être activé dans votre navigateur. Normalement, c’est automatiquement le cas. Vous lirez
ici comment activer Javascript dans les navigateurs les plus fréquents:

Il est également possible qu’il vous suffise de mettre à jour Java. Nos applications sont compatibles avec
la dernière version. Vérifiez ici si vous disposez de la dernière version de Java.

Vous avez un bloqueur de scripts ? Ajoutez une exception pour lecho.be et les scripts apparentés. Sans
quoi vous ne pourrez pas utiliser certains services du site.

Commentaires